A vulnerability in the widely used software component Apache Log4j could lead to major damage according to the National Cyber ​​Security Center (NCSC). It is a bug in Log4j, which is widely used by apps. We, SCOPE, can indicate that we do not use this software component. We do, however, keep a close eye on the impact of this vulnerability and continue to monitor our systems and software. For more information about this vulnerability, see the NCSC website.